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EndNote 20 クイックレファレンスガイド
基本操作がわかる!すぐに使える!!

*EndNoteは Clarivate Analyticsの登録商標です。
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1. EndNoteをインストールする

EndNote 20 を製品CD-ROMやWebからダウンロードしたファイルからインストールします。

※ インストール中は、すべてのアプリケーション（WordやExcelなど）を終了してください。

特に、セキュリティソフトをご使用の場合は、一時的に停止してください。

1. インストールプログラムを起動後、[Next] をクリックして画面を進めていきます。

2. [Select Installation] 画面で、[I have a product key] を選択し、プロダクトキー（25

桁の英数字）を入力します（ハイフンを含む）。

3. [User Information] 画面でお名前を[Your Name]、組織名を [Your Organization] 項

目に入力します。

※ 必ず半角英数字で入力してください。

※ アップグレード版をご利用の方は [To install this EndNote upgrade, you must enter 

the serial number or the product key for your previous copy.] の項目にアップグレー

ド元となる過去バージョンのシリアル番号（9桁または10桁の数字）を入力します。

Select Installation 画面

User Information 画面

アップグレード版をインストールする場合は
過去バージョンのシリアル番号を入力
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1. EndNoteをインストールする

4. Read Me Information の画面が表示されるので、[Next] をク

リックします。

5. License Agreement の画面が表示されたら、[I accept the 

license agreement] を選択し、[Next] をクリックします。

6. [Select Installation Type] の画面で [Typical] または [Custom] 

を選択します（Typical推奨）※Windows版のみ表示されます。

7. [Next] をクリックし、画面を進めていきます。

8. [EndNote 20 has been successfully installed.] 画面で [Finish] 

をクリックすると、インストール完了です。

※ インストールの最後に表示される[Registration] は不要です。
弊社への会員登録とシリアル番号登録をお願いします。
https://www.usaco.co.jp/endnote/registration.html

[Select Installation Type] 画面 ※Windows版のみ表示

https://www.usaco.co.jp/endnote/registration.html
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2. EndNoteで何ができる?

文献情報の収集と管理
ドラッグ&ドロップで簡単

グループ分け

キーワードによる自動分類も可能

[Recently Added] より最近追加
した文献を期間指定し表示

文献情報の同期と共有
職場と自宅、iPadのデータベースを同期させ、いつでも

どこでも最新のデータベースを利用可能

（ウェブアカウントを使用）

他のEndNoteユーザーとウェブアカウントを使って

最大100ユーザーでデータ共有、共同執筆にも便利

論文作成支援
Word上に文献情報をドラッグ＆ドロップするだけで引用挿入

本文中引用表記と参考文献リストを投稿規程に合わせて

自動生成

対応するスタイル数は7,000種以上。スタイルは

自由にカスタマイズ。和文誌にも対応

全文PDF・各種ファイルの管理
添付PDFのファイル名を自分好みにカスタマイズ

フォルダに入れておくだけでPDFを自動取り込み

添付PDFにコメントを付けられ、コメント内の

検索も可能

収録レコードから全文PDFを自動検索・添付

オンラインデータベースや電
子ジャーナルから文献情報を
簡単取り込み

PDFから文献情報作成

手入力も可

既読/未読を
マーク

評価レートを
マーク
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EndNote
3. （Win）ライブラリを開く-過去バージョンご利用者向け

を使ってみよう

アップグレード版でEndNoteをご利用の場合

EndNoteを起動すると、前バージョンで編集していたライブラリが表示されます。

自動でライブラリが開かない場合は、[Open an existing library] をクリックし、

ライブラリのデータを選択してください。

EndNote X9.2以下のバージョンで作成したライブラリを開く場合には、左下の画

面が表示され、初回にデータ変換が求められますので、[OK] をクリックし、変換

後のデータを別名保存してください。詳細は下記ページをご参照ください。

https://www.usaco.co.jp/faq/detail.html?pdid1=178

X9.2以下のバージョンで作成したライブラリを開く場合は以下の画面が表示されます。

※ 新規でEndNoteをご利用の場合は「新規でEndNoteをご利用の場合」のページをご参照ください。

https://www.usaco.co.jp/faq/detail.html?pdid1=178
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EndNote
4. （Mac）ライブラリを開く-過去バージョンご利用者向け

を使ってみよう

アップグレード版でEndNoteをご利用の場合

EndNoteを起動すると、前バージョンで編集していたライブラリが表示されます。

該当のライブラリが見つからない場合は新規ライブラリが自動的に作成されます。

希望のライブラリが開かなかった場合は、メニューの [File] > [Open Library] を

クリックし、ライブラリのデータを選択してください。

EndNote X9.2以下のバージョンで作成したライブラリを開く場合には、左下の画

面が表示され、初回にデータ変換が求められますので、[Yes] をクリックし、変換

後のデータを別名保存してください。詳細は下記ページをご参照ください。

https://www.usaco.co.jp/faq/detail.html?pdid1=178

X9.2以下のバージョンで作成したライブラリを開く場合は以下の画面が表示されます。

※ 新規でEndNoteをご利用の場合は「新規でEndNoteをご利用の場合」のページをご参照ください。

[File] → [Open Library] でライブラリファイルを選択できます

https://www.usaco.co.jp/faq/detail.html?pdid1=178
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EndNote
5. （Win）ライブラリを新規作成-新規ご利用者向け

を使ってみよう

新規でEndNoteをご利用の場合

EndNoteを起動すると、左の画面が表示されます。

[Create a new library] を選択すると、新規ライブラリが作成されます。

PC内の任意の場所にライブラリファイルを保存してください。

注意

• ライブラリが破損する可能性がありますので、共有フォルダやオンラインスト

レージ（DropboxやiCloud, OneDriveなど）には保存しないでください。

• ファイルの参照ができなくなる可能性があるため、ライブラリ作成後はファイル

名を変更しないでください。

ライブラリを作成すると [ライブラリ名].enl のファイルと [ライブラリ名].Data 

のフォルダが作成されます。

２つで１つのライブラリを構成しますので、ファイルを移動する際には必ず同じ場

所に移動してください。

データの構成が変わると、ファイル参照などができなくなるため、ご注意ください。

NG例：

• enl のファイルと Data フォルダをそれぞれ別の場所に移動する

• Data フォルダの中に enl ファイルを入れる

• 片方のファイル名だけを変更する

など

・ライブラリは .enl と .Data で構成される
・保存場所を変更する際は必ず同じ場所に移動する
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EndNote
6. （Mac）ライブラリを新規作成-新規ご利用者向け

を使ってみよう

新規でEndNoteをご利用の場合

EndNoteを起動後、メニューの [File] → [New...] を選択すると、新規ライブラリ

が作成されます。

PC内の任意の場所にライブラリファイルを保存してください。

注意

• ライブラリが破損する可能性がありますので、共有フォルダやオンラインスト

レージ（DropboxやiCloud, OneDriveなど）には保存しないでください。

• ファイルの参照ができなくなる可能性があるため、ライブラリ作成後はファイル

名を変更しないでください。

ライブラリを作成すると [ライブラリ名].enl のファイルと [ライブラリ名].Data 

のフォルダが作成されます。ただし、作成時に [Save as Package] の欄にチェッ

クを入れた場合は [ライブラリ名].enlp のファイルだけが作成されます。

２つで１つのライブラリを構成しますので、ファイルを移動する際には必ず同じ場

所に移動してください。

データの構成が変わると、ファイル参照などができなくなるため、ご注意ください。

NG例：

• enl のファイルと Data フォルダをそれぞれ別の場所に移動する

• Data フォルダの中に enl ファイルを入れる

• 片方のファイル名だけを変更する

など

・ライブラリは .enl と .Data で構成される
・保存場所を変更する際は必ず同じ場所に移動する

メニューの [File] → [New] で新規ライブラリを作成
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7. ジャーナル名の略称を設定する

を使ってみよう

雑誌の投稿規程によって、文献リストに記載する文献情報のジャーナル名の表記方法は異なります。
多くの雑誌が採用するIndex Medicusの略称に対応させるには省略形のリストをEndNoteに読み込ませる
必要があります。

1. EndNote のメニューバーの [Library] → [Open Term Lists] → [Journals Term 

List] をクリックします。

2. [Terms] のタブにジャーナル名が表示されている場合はすべて削除します。

（ジャーナル名をすべて選択し、[Delete Term] ボタンをクリックします。）

3. 画面上部の[Lists] のタブをクリックします。

4. 画面左側で [Journals] が選択されている状態で、[Import List] ボタンをクリック

します。

5. 下記のフォルダから研究領域名のファイルを開く（例： [Medical.txt] ）

Windows… C:¥Program Files (x86)¥EndNote 20¥Terms Lists

Macintosh…  Macintosh_HD/Applications/EndNote 20/Terms

6. 「○○○ terms inserted into the ‘Journals’ term list.」のメッセージが表示され

たら [OK] をクリックします。

7. 画面上部の [Terms] のタブの内容を確認すると、[Full Journal] の欄に雑誌名の

フル形式、[Abbreviation 1] や [Abbreviation 2] の欄に雑誌名の省略形式が入力

されていることが確認できます。

参照: https://www.usaco.co.jp/faq/detail.html?pdid1=95

EndNote

https://www.usaco.co.jp/faq/detail.html?pdid1=95
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8. （Win）PDFから文献情報を取り込む

まずは、お手元の全文PDFファイルをインポートしてみましょう。

1. メニューバーの [File] → [Import] → [File] を選択します。

2. [Choose] ボタンからPDFファイルを選択します。

3. [Import Option] 項目にて [PDF] を選択します。

4. [Import] ボタンをクリックします。

メニューバーの [File] → [Import] →[Folder] を選択すると、PDFが

複数入ったフォルダを選択してまとめて取り込むことができます。

PDFを取り込む際に本文中にDOIがあれば、その情報をもとにイン

ターネットを介し文献情報を取得します。PDFによっては文献情報が

取り込めないこともあります。

を使ってみようEndNote
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9. （Mac） PDFから文献情報を取り込む

まずは、お手元の全文PDFファイルをインポートしてみましょう。

1. メニューバーの [File] → [Import] を選択します。

2. 画面左下の[Options] ボタンをクリックします。

3. [Import Options] 項目にて [PDF File or Folder] を選択します。

4. [Import] ボタンをクリックします。

同様の操作で、PDFが複数入ったフォルダを選択して、[Import] ボタ

ンをクリックするとまとめて取り込むことができます。その場合、指

定したフォルダ内のすべてのサブフォルダの中に保存されている PDF 

も取り込まれます。

PDFを取り込む際に本文中にDOIがあれば、その情報をもとにイン

ターネットを介し文献情報を取得します。PDFによっては文献情報が

取り込めないこともあります。

を使ってみようEndNote
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10. 手入力で文献情報を新規作成する方法

を使ってみよう

書籍の情報など、EndNote に出力できるデータベースがない場合、また
は自身が作成した講演用の発表資料などを EndNote で管理する場合は、
手入力でレコードを新規作成することができます。

1. EndNote メニューバーの [References]
→ [New Reference] をクリックします

2. 出現する画面上方の [Reference Type] の
プルダウンから、登録する文献の種類を選択します
（論文＝Journal Article、書籍＝Book、など）

3. 選択した文献の種類によって、入力項目の
名前が変化するので、入力項目に合わせて情報を入力してください。

4. 入力が完了したら、[Save] ボタンをクリックします。

5. 画面右上の×ボタンで入力画面を閉じます。

1

2

4

5

3

EndNote

著者名の入力ルール
・1行に1名の名前のみ入力（1名ごとに改行して入力）。
・日本語の名前は姓名の間にスペースを入れず、名の後に半角のカンマを入力
・団体名（名称にカンマを含まない場合）は名称の最後に半角のカンマを入力
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11. オンラインサーチ（PubMedを例に）

を使ってみよう

1. [ONLINE SEARCH]下の[PubMed (NLM)] を
選択

2. 画面上部の検索欄に、キーワード
を入力（フレーズ語はハイフンで繋ぐ）

3. [Search] ボタンをクリック

4. 画面下部に検索結果が表示される

5. 自分のライブラリ（ローカルライブラリ）に
保存したい文献情報を選択
（Ctrlキーを押下しながらクリックすると

複数選択可）

6. のアイコンをクリックすると選択してい
た文献情報がローカルライブラリにコピーさ
れる

5

1

2

3

4

オンラインサーチに対応しているデータベースではEndNote上から直接検索と文献情報の取込みが可能です。

EndNote

6
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12. 重複文献の削除

を使ってみようEndNote

1. メニューバーの [Library] → [Find Duplicates] を選択
2. 左右に並べられた重複文献の詳細を比較しながら、残したい文献の [Keep This Record] をクリック
3. 両方残したい場合は、[Skip] をクリック、削除を中断する場合は [Cancel] をクリック

1

2
3

同じ文献を複数回取り込んでしまった場合はEndNoteの機能で重複文献を削除できます
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13. データベースから文献情報を取り込む
多くのデータベースには、EndNoteに文献情報を出力するボタンが用意してあります。

検索結果から取り込みたい文献にチェックをいれ、出力ボタンをクリックします。

出力ボタンは「Export」「Get」「Send」「Download」「Save」と表記されている場合が多いです。

EndNoteは「RIS 形式」のファイルを取り込むことが可能です。

「開く」か「保存」か選択肢が表示された場合、「開く」を選択すると起動しているEndNoteライブラリにデータが取り込まれます。

ブラウザによっては作成されたファイルを自動で保存してしまいます。その場合は、そのファイルを開く必要があります。

を使ってみよう

ブラウザ別のファイル出力手順
 Windows
Internet Explore
自動でEndNoteが開く場合もありますが、選択肢が表示された場合は「ファイルを開く」を選択します。

Microsoft Edge
「名前を付けて保存」でファイルを保存し、保存したファイルをダブルクリックします。
「このファイルを開く方法を選んでください。」の画面で [EndNote 20] を選択。[OK] をクリックします。

Safari
右上の [ダウンロードを表示] ボタンをクリックしてダウンロードリストを表示します。
ファイル名を右クリックし、[Finderに表示] を選択します。

 OS共通
Firefox
表示されたウィンドウの[プログラムで開く] を選択し、セレクトボックスから [EndNote 20] を選択。[OK] をクリックします。
※「今後この種類のファイルは同様に処理する」にチェックを入れると、この操作なしに自動で取り込まれるようになります。

Google Chrome
ブラウザ左下に表示されたダウンロードファイル名をクリックします。

ファイルを開けない場合は「15. データベースから出力したファイルが自動で開かない場合」をご確認ください。

EndNote
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1

2

3

14. Web of Science から文献情報を取り込む

を使ってみよう

①チェックを入れる

②[エクスポート] をクリック

③[EndNote Desktop] を選択

④出力項目を選択

EndNote

⑤[エクスポート] をクリック
5

4
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①チェックを入れる
②Send to をクリック

③Citation manager を選択

④Create File をクリック

15. PubMedから文献情報を取り込む

を使ってみようEndNote
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16. CiNii から文献情報を取り込む

を使ってみよう

2

1

3

①チェックを入れる

③[EndNoteに書き出し] を選択

②セレクトボックスをクリック

4

④[実行] ボタンをクリック

EndNote
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17. 医中誌Web から文献情報を取り込む

を使ってみよう

①チェックを入れる

EndNote

1
②[ダイレクトエクスポート] をクリック

2

3

③[あなたのパソコンのEndNote ライブラリへ
ダイレクトエクスポートします] をクリック
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18. （Win）データベースから出力したファイルが自動で開かない場合

を使ってみよう

1. データベースから出力したファイルを一旦パソコンに保存

2. Windowsのエクスプローラーを開き、保存したファイルを表示

3. ファイルを選択し、右クリック → [プロパティ] を選択

4. 出現した画面の [プログラム] 行の [変更] をクリック

5. 出現した画面で [EndNote 20] を選択し、[OK] → [OK] をクリックし、
プロパティを閉じる

6. 再度ファイルを開くと、EndNote に文献情報が取り込まれる

※推奨されたプログラムに [EndNote 20] がない場合は、[参照] か
EndNote 20 のアプリケーションをインストールしたフォルダを開き、
[EndNote.exe] を選択し [開く] をクリック

※拡張子を表示しない設定にしている場合 ".exe" は表示されません。

【参考】
デフォルトのプログラムインストール先：
C:¥Program Files (x86)¥EndNote 20

EndNote

プロパティ画面
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19. （Mac）データベースから出力したファイルが自動で開かない場合

を使ってみよう

1. ダウンロードしたファイルを Finder で表示

2. ファイルを選択し、右クリックで表示されるメニューから [情報を見る] 
をクリック

3. [このアプリケーションで開く] で [EndNote 20.app] を選択

4. [すべてを変更...] をクリックし、[続ける] をクリック

5. ファイルを選択し、右クリックで表示されるメニューから [開く] をクリ
ックすると、EndNoteが開く

※マウスに右クリックがない方は Controlキーを押しながらクリックでご対
応ください。

EndNote
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EndNote に取り込んだ文献情報を基に、その文献のフルテキストを無料で取得できないか EndNote に検
索させることができます。
（ただし、同じ出版社から同時に、大量のフルテキストをダウンロードすると不正ダウンロードと判断さ
れ、機関のIPアドレスからのアクセスを止められてしまうことがありますのでご注意ください。）

20. 【Find Full Text機能】フルテキストPDFを検索する

を使ってみよう

1. EndNote に取り込んだ文献情報を選択します

2. EndNote のメニューバーの [References] → [Find Full Text]
→ [Find Full Text] をクリックします

3. グループパネルの下の [Find Full Text] の下に、検索結果が表示されます

※“Find Full Text” は主にオープンアクセスジャーナルの中で、開発元の
Clarivate Analytics と出版者の間で権利関係がクリアになっているものを
探し出し、取得する機能です。すべてのオープンアクセスジャーナルが取
得できることを保証するものではありません。

[Find Full Text機能] 実行時のステータス
• [Searching]：検索中
• [Found PDF]：ダウンロードできたフルテキストのPDF数
• [Found URL]：見つかったフルテキストにアクセス可能なURL数

フルテキストを取得できるページは見つけたが、有料誌であるなど、
何かしらの理由でPDFを取得できなかった場合はURLがレコードに追加されます。

• [Not Found]：PDFとURLいずれも取得できなかったレコードの件数

EndNote
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ファイルを任意のレコードに

ドラッグ＆ドロップすることで

添付することができます。

どのような種類のファイルでも添付可能です。

フォルダは添付できません。（圧縮すれば可）

 添付したファイルは [EndNoteのライブラリ

名].Dataフォルダにコピー保存されます。

一つのレコードに最大45個まで添付できます。

[Summary] の [Attach File] ボタンからでも

ファイル添付が可能です。

21. レコードにファイルを添付する

を使ってみようEndNote
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EndNoteに必要な文献情報が揃ったら、Word文書に引用挿入します

1. Word と EndNote を並べて

表示します。

2. EndNote から引用する文献を

選択し、Word の本文中の引用

部分にドラッグ&ドロップします。

3. Word上の EndNote 20 

リボンから、[Update Citations 

and Bibliography] をクリックします。

4. 本文中の引用表記と参考文献

リストが自動で作成されます。

2

3

4

22. 文献をWord文書に引用する

を使ってみよう

1

EndNote
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23. 引用挿入した文献情報の削除方法

を使ってみようEndNote

① [Edit & Manage 
Citation(s)] をクリック

② 該当文献の [Edit Reference] 横
の▼をクリックし、[Remove Citation] を
選択

③ 削除が完了したら、[OK] をクリック

注意
[Back Space] キーや [Delete] キーで
の削除はWordファイルに異常が生じる可
能性があります。必ず[Edit & Manage 
Citation(s)] 画面で削除してください。
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〈操作手順〉
1. 文書ファイルを保存します

2. Word上の EndNote 20 のリボンから[Convert 
Citations and Bibliography] > [Convert to 
Unformatted Citations] を選択

3. 文献リストが消え、本文中の引用部分が下記の形
になります
{Author, Year #Record Number}

4. 削除したい文章や段落を [Back Space] や
[Delete] キーで削除します

5. EndNote 20 の機能から [Update Citations and 
Bibliography] をクリックすると、再フォーマット
化されます

23. 引用挿入した文献情報の削除方法

を使ってみよう

アンフォーマットの状態にしてから文字情報として削除します。
※ この方法では、引用した文献情報をまとめて削除できます。

EndNote
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Style欄のプルダウンから、投稿先のジャーナル名等を選択すると、本文中の
引用表記と参考文献リストが自動的に変換されます。

プルダウンから Select Another Style を選択すると、

約500種類のスタイルから選べます。

7,000種類以上のスタイルをインストール可能。

24. 投稿先のフォーマットに変更

を使ってみようEndNote



29/38

Copyright(C) 2020 USACO Corporation. All Right Reserved.

25. （Win）参考文献リストのフォントや文字サイズを変更する

を使ってみようEndNote

[Configure Bibliography] で参考文献リスト上のフォントや文字サイズを変更することができます。

① 矢印アイコンをクリック

② [Layout] のタブに切り替えると、
フォントの種類や文字サイズを変更す
る項目が表示されます

③ 変更が完了したら、
[OK] をクリックします
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26. （Mac）参考文献リストのフォントや文字サイズを変更する

を使ってみようEndNote

[Configure Bibliography] で参考文献リスト上のフォントや文字サイズを変更することができます。

① [Configure Bibliography] をクリック

② [Layout] のタブに切り替えると、
フォントの種類や文字サイズを変更す
る項目が表示されます

③ 変更が完了したら、
[OK] をクリックします
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27. スタイルの追加方法（開発元からダウンロード）

を使ってみようEndNote

1. メニューの [Help] → [EndNote Output Styles] を選択

2. [Keyword] 欄に雑誌名を入力し、[Search] ボタンをクリック

4. ファイルを「開く」か「保存する」か問われたら「保存する」を選択

3. ご希望の雑誌が表示されたら、[Download] をクリック

下記の操作で開発元のページから使用できるスタイルを追加することができます。

ご希望の雑誌が見つからなかった場合は、弊社ユーザー専用ページもご確認ください。

参照：「22. スタイルの追加方法（ユーザー専用ページからダウンロード）」
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27. スタイルの追加方法（開発元からダウンロード）

を使ってみようEndNote

スタイルの保存が完了したら、Word側で保存したスタイルを使用でき

るかを確認します。

参照：「20. 投稿先のフォーマットに変更」

Word のスタイル選択欄の直下に表示されない場合は、[Select 

Another Style] から保存したスタイルを選択してください。

5. 保存したファイルをダブルクリックで開くと、編集画面が開くので、
メニューの [File]→[Save As...] を選択

6. 名前を付けて [Save] ボタンをクリックします
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28. スタイルの追加方法（ユーザー専用ページからダウンロード）

を使ってみようEndNote

弊社ユーザー専用ページでも、国内のユーザー様からこれまでご要望いただいた雑誌スタイルを提供しています。

※弊社へのユーザー登録がお済みの方のみご利用いただけます。
※機関契約ライセンスでEndNoteをご利用の方はライセンスの管理者にお問合せください。

1. 弊社オンラインショップトップページの右上 [ログイン] のリンクまたは、
下記のURLよりユーザー専用ページにアクセス（要ログイン）
https://www2.usaco.co.jp/shop/customer/menu.aspx

2. [EndNote 登録ユーザー専用ページ] をクリック

3. [アウトプットスタイル] をクリック

4. ページ内にてご希望のスタイルが見つかったら、雑誌名の
リンクをクリックし、ファイルを保存。保存方法は「21. 
スタイルの追加方法（開発元からダウンロード）」の手順4
以降をご参照ください。

https://www2.usaco.co.jp/shop/customer/menu.aspx
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〈操作手順〉
1. 文書ファイルを保存します。（例：EN_論文タイトル.docx）

2. Word上の EndNote 20 のリボンから [Convert Citations 
and Bibliography] > [Convert to Plain Text] を選択

3. 出現する画面で [OK] を選択

4. EndNote との連携が切れた文書ファイルが新規作成される

5. 新規作成された「4」の文書ファイルを名前を付けて保存す
（例：論文タイトル.docx ）
（1で保存した、連携が残っている Word ファイルも大切に保存
しておく）

29. 投稿前にEndNoteとWordの連携を切る

を使ってみよう

EndNote から出力されている文字情報は EndNote と連携されており、手入力で編集を加えても EndNote の機能で元
に戻ってしまいます。Wordファイルを出版者等に提出する前に下記の操作で連携を切ってください。
連携を切った後は参考文献の追加や編集ができなくなるため、必ずこの操作前にバックアップを取ってください。

※一度 EndNote の出力部分の連携を切ると、再度連携させることはできません。
引用文献を追加・削除するなど EndNote の機能を利用する場合は、EndNote との
連携が残っているファイル（上記「1」で保存したファイル）をご利用ください。

EndNote
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30. EndNoteライブラリのSync（同期）

ウェブ上の EndNote アカウントを介して、EndNote 20 のライブラリや

iOS版 EndNote のデータを同期させることができます。

全ての文献情報と、添付ファイル、

グループ設定が相互に同期されます。

新規購入の場合はウェブ上の EndNote 

アカウントを取得する必要があります。

既にアカウントをお持ちの方は登録済みのアカウントを

EndNote 20のライセンスと連携させる必要があります。

詳細な操作手順については下記ページをご参照ください。

https://www2.usaco.co.jp/shop/pages/endnote_tips_04.aspx

自宅 iPad / iOS 職場

ウェブ上のEndNote

を使ってみようEndNote

http://www2.usaco.co.jp/shop/pages/endnote_tips_04.aspx
https://itunes.apple.com/us/app/endnote-for-ipad/id593994211?mt=8
https://itunes.apple.com/us/app/endnote-for-ipad/id593994211?mt=8
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31. Share Library / Group（文献情報の共有）

EndNote 20では、ウェブアカウントを介してライブラリ全体（最大100名）

または特定のグループを共有することができます。

さらに共有ライブラリの編集履歴をアクティビティログで確認することが

可能になり、ますます機能が拡がりました。

共有機能をご利用になるには、EndNote 20から取得した

オンラインアカウントが必要です。既にアカウントをお持ちの方は

登録済みのアカウントをEndNote 20のライセンスと連携させる必要があります。

共有機能の設定・操作手順詳細につきましては下記ページをご参照ください。

https://www.usaco.co.jp/faq/detail.html?pdid1=26

共有するデータの著作権上の扱いについては、

EndNote 20 のインストール時に表示される利用許諾書に

詳細がございますのでご同意の上でご利用ください。

を使ってみようEndNote

https://www.usaco.co.jp/faq/detail.html?pdid1=26
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32. グループ分け

を使ってみよう

EndNoteではライブラリに保存された文献レコードを任意のグループに分け、整理すること
ができます。

3種類の方法でグループ分けが可能です。

カスタムグループ：手動でグループ分け

スマートグループ：条件式を設定し、その式に該当するレコードを自動で仕分け

クリエイトフロムグループス：いくつかのグループを[And] [Or] [Not]で論理演算の式を組み、グループを自動作成

グループの構成
グループはグループセットとグループの2階層で管理します。

第1階層：グループセット
複数のグループを収納する大きなグループです。
第2階層にあるグループのテーマなどを入力します。

第2階層：グループ
ライブラリのレコードを収納するグループです。
上記3種類の方法でグループを作成可能です。

グループの詳細については下記ページをご参照ください。
https://www2.usaco.co.jp/shop/pages/endnote_tips_01.aspx

Note:
 グループ機能で仕分け後も対象

レコードは「All References」
に残ります。

 複数のグループで同じレコード
を管理することができます。

EndNote

http://www2.usaco.co.jp/shop/pages/endnote_tips_01.aspx
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32. グループ分け

を使ってみよう

カスタムグループの作成手順 スマートグループの作成手順

1. グループセットを選択した状態で右クリックし、
表示されるメニューから [Create Group] をクリックします。

2. グループの名前を入力します。

3. グループに追加したいレコードを一覧画面で選択し、
作成したグループにドラッグ&ドロップします。

1. グループセットを選択した状態で右クリックし、
表示されるメニューから [Create Smart Group] をクリックします。

2. 表示される画面で条件設定を行います。

グループ名

キーワードを入力使用する項目を選択

3. [Create] をクリックすると、グループが作成され、
指定した条件で自動的にレコードが分類されます。

EndNote



ご不明なことがございましたら下記へお問い合わせください

ユサコ株式会社 EndNote サポート担当

Eメール：endnote@usaco.co.jp

受付時間：9:00～11:50 / 13:00～17:30（土日祝 年末年始を除く）

【 お問い合わせの際のお願い 】
以下項目とお問い合わせの内容を出来るだけ詳しくお知らせ下さい。

① EndNote のバージョン （例：EndNote 20、EndNote X9など）
② EndNote のシリアル番号 （例：9桁か10桁の数字）

※EndNoteを起動し、画面上方メニューバーの[Help]（Windows）
または[EndNote ○]（Macintosh）より[About EndNote ○]をクリックすると参照可能です。

③ パソコンの OS のバージョン （例：Windows 10、macOS Catalinaなど）
④ MS Word のバージョン （例：Word 2016、Word 2013など）


